Zur Archiv-Startseite
Zur Übersicht der Kommentare


15.02.2011: Serverausfall und Kundenservice

Noch nicht mal ein halbes Jahr ist seit der letzten Störung vergangen (ich berichtete), da ging's Anfang Februar schon wieder los: Wegen eines Serverausfalls konnte ich die Homepage www.jokreis.de nicht mehr bearbeiten. Aus demselben Grund konnte ich noch nicht einmal eine Störungsmeldung auf die Startseite setzen. Außerdem war das Gästebuch nicht mehr erreichbar. Diesmal war ich nahe daran, den ganzen Kram hinzuschmeißen und den Vertrag bei meinem Provider zu kündigen. Über den Kundenservice - wenn man es mal so nennen will - habe ich mich nämlich fast noch mehr geärgert als über die Störung selbst.

Zunächst mal wurde ich überhaupt nicht über die Störung informiert. Ich durfte mir selbst zusammenreimen, dass ich selbst wahrscheinlich nichts falsch gemacht hatte, sondern dass das Problem beim Anbieter lag. Ich schickte einige Supportanfragen los und erhielt bis auf nichtssagende Vertröstungs-Mails keine verwertbare Antwort. Jetzt scheint wieder alles zu funktionieren - aber eine entsprechende Nachricht habe ich von meinem Provider auch nicht erhalten.

Die einzige Informationsquelle für mich war das Kundenforum. Dort konnte ich lesen, dass viele Kunden dasselbe Problem hatten. Ein Mitarbeiter des Providers, der dort privat unterwegs ist, konnte sogar ein paar Informationen über die Ursachen der Störung weitergeben. So erfuhr man wenigstens, dass das Problem in Arbeit war. Es ist natürlich schön, dass es dieses Forum gibt. Nicht schön ist, dass der Provider der Meinung zu sein scheint, damit sei es schon getan. Nein, Kollegen, dem ist nicht so. Kundenservice sieht anders aus!

Wie immer bei solchen Gelegenheiten meine Bitte: Sollte euch irgendwas auffallen, d.h. sollte etwas nicht funktionieren (z.B. das Gästebuch), sollten Links ins Leere führen oder fehlen, sollten Bilder und Texte nicht vorhanden oder komisch formatiert sein: Bitte gebt mir Bescheid!

Nachtrag vom 16.02.: Zur Ehrenrettung meines Providers sei gesagt, dass die OK-Meldung nun doch noch gekommen ist. Da war die Störung allerdings schon seit 24 Stunden behoben...



Zur Archiv-Startseite
Zur Übersicht der Kommentare